Ich hatte bereits die Sindelfinger flinc-Version installiert. Ich möchte aber jetzt die Rastatter Version haben. Was muss ich tun?